Aibo-Freunde (http://www.aibo-freunde.de/index.php)
- Aibo Informationen (http://www.aibo-freunde.de/board.php?boardid=1)
-- Aibo Erfahrungsberichte (http://www.aibo-freunde.de/board.php?boardid=6)
--- noch einmal: 7B1-Akkus in M2/M3... (http://www.aibo-freunde.de/thread.php?threadid=5695)


Posted by Chris69 on 03.10.2018 at11:58:

  noch einmal: 7B1-Akkus in M2/M3...

Moin!
Ich habe da mal eine Frage, wieder zu dem leidigen Thema "7B1"-Akkus in neueren (M2/M3) 7ern".
Hier liegt ein (tiefentladener) 7B1-Akku herum, der sich im M3-Aibo nur zu ca.70% aufladen lies (danach blinkte die Ladeanzeige!). Anschließend habe ich den Akku in einen 3er gesteckt, und SCHWUPPS... er lies sich wieder voll aufladen.

Dann ist der M3 eine gute Stunde damit rumgelaufen und brach mit "I will shutdown" zusammen.

Anschließend habe ich die gleiche Prozedur in einem M2 (Erwin) probiert... Gleiches Ergebnis, der 7er lädt nicht voll, aber der 3er kann den Akku dann bis zur Kapazitätsgrenze füllen.

Hat jemand eine Erklärung für das Verhalten? Gehen 7B1er Akkus WIRKLICH nicht in M2/M3 Aibos? (Wir hatten das Thema schonmal und da schien es irgendwie egal, in welchem Aibo (m)ein 7B1 geladen wurde.

Echt merkwürdig.

Gruß,
Chris



Posted by asimo on 05.10.2018 at20:40:

 

Hallo Chris,

ich denke, es liegt an der Lade Amp Geschwindigkeit des 300ers. Er lädt langsamer und bekommt den Akku voll geladen, der 7er packt das nicht.. Ergo die Zellen des Akkus sind nicht die Besten.
Ich konnte bisher keine Unterschiede feststellen nach einem Refill. Alle Roboter laufen ca. 1 1/2 Stunden am Stück.. wobei manchmal nur mit Mind 3 Software AIBOs schon nach 30 Min die Ladestation suchen obwohl der Akku nicht leer ist.. das ist wohl so ein Software-Ding.


Forum Software: Burning Board 2.3.6, Developed by WoltLab GmbH