Aibo-Freunde
Register Members List Search Frequently Asked Questions Lexikon Robo Toys Go to the Main Page Go to portal

Aibo-Freunde » Roboter in Theorie und Praxis » Pleo » Mein Pleo Reborn wird Morgen bestellt » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Pages (9): « first ... « previous 4 5 6 7 8 [9] Post New Thread Post Reply
Go to the bottom of this page Mein Pleo Reborn wird Morgen bestellt
Author
Post « Previous Thread | Next Thread »
Franziska
Aibo-Papst


images/avatars/avatar-890.jpg

Registration Date: 05.08.2005
Posts: 6,975
Herkunft: Deutschland

Thread Starter Thread Started by Franziska
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi Andre,

Es klingt so als ob die 2 Akkus kaputt sind, bei meiner Judy ist der Akku nur schwach sonst läuft die kleine ohne Probleme. smile

Viele Grüße

Franzi

__________________
Ich mag immer noch die Aibos.

This post has been edited 1 time(s), it was last edited by Franziska: 24.08.2019 11:55.

20.08.2019 18:17 Franziska is offline Search for Posts by Franziska Add Franziska to your Buddy List
Chris69
Aibo-Studierter


images/avatars/avatar-991.jpg

Registration Date: 06.03.2013
Posts: 721

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

...ein Akku für UGOBE Pleo ist leicht zu machen, das sind eigentlich nur 6xNiMH-Mignunzellen zusammengelötet.
(Ist mit inzwischen gelungen).

Der LiPo-Akku des Pleo RBs ist etwas schwerer zu bauen, da er aus diesen silbernen LiPo-"Tütchen" aufgebaut ist, die es auch im Modellbau gibt. Außerdem sind die LiPo-Zellen mit 8+€ ziemlich teuer, man braucht auch vier Stück davon...
https://www.ebay.de/sch/i.html?_from=R40...+3%2C7&_sacat=0

Aber wenn es irgendwann keine Pleo-Akkus mehr gibt, ist das vielleicht die letzte Möglichkeit, die Pleo am Leben zu halten.

Mein RB-Akku lässt sich im Pleo-Ladergerät nicht mehr richtig laden, aber mit einem ordentlichen Modellbau-Ladegerät (B6AC o.ä.) schon. Das Problem, dass der Ladestrom anfangs sehr gering ist (das Pleo-Ladegerät interpretiert das als "fertig geladen" oder "Fehler") und der Akku/das Ladegerät erst nach einer Minute oder so den richtigen Ladestrom von ~1A zulässt. Blöd.


Gruß,
Christian

This post has been edited 1 time(s), it was last edited by Chris69: 25.08.2019 23:55.

25.08.2019 23:54 Chris69 is offline Send an Email to Chris69 Search for Posts by Chris69 Add Chris69 to your Buddy List
Franziska
Aibo-Papst


images/avatars/avatar-890.jpg

Registration Date: 05.08.2005
Posts: 6,975
Herkunft: Deutschland

Thread Starter Thread Started by Franziska
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe die Kontakte beim Akku ein bisschen gestäubert, und dann hat das Ladegrät auch schon aufgehört zublinken vielleicht ist es bei deinem Akku auch so Chris. smile

__________________
Ich mag immer noch die Aibos.
09.02.2020 17:45 Franziska is offline Search for Posts by Franziska Add Franziska to your Buddy List
Franziska
Aibo-Papst


images/avatars/avatar-890.jpg

Registration Date: 05.08.2005
Posts: 6,975
Herkunft: Deutschland

Thread Starter Thread Started by Franziska
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hi Leute,

Ich habe diesmal gestern ein sehr langes Judy Video gedreht, ihr geht sehr gut nur das Vorderbein und Kopf sind ein bisschen kaputt. Es kommt nicht von mir ich denke es kommt von den Kisten wo ich die Pleos rein lege. smile

Hier ist das Video:

https://www.youtube.com/watch?v=9oKshLltSUA&t=381s

Viele Grüße

Franzi

__________________
Ich mag immer noch die Aibos.
22.02.2020 09:51 Franziska is offline Search for Posts by Franziska Add Franziska to your Buddy List
Haudruff
Aibo-Studierter


images/avatars/avatar-570.jpg

Registration Date: 23.10.2008
Posts: 434

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Sehr schön. :frau:
01.03.2020 17:07 Haudruff is offline Search for Posts by Haudruff Add Haudruff to your Buddy List
Franziska
Aibo-Papst


images/avatars/avatar-890.jpg

Registration Date: 05.08.2005
Posts: 6,975
Herkunft: Deutschland

Thread Starter Thread Started by Franziska
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Vielen Dank. smile

__________________
Ich mag immer noch die Aibos.
01.03.2020 18:22 Franziska is offline Search for Posts by Franziska Add Franziska to your Buddy List
raini
Aibo-Studierter


images/avatars/avatar-505.jpg

Registration Date: 04.03.2008
Posts: 691
Herkunft: Freiburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe ja auch beide Pleos, den "alten" und den "Reborn".

Der alte Pleo gefällt mir besser, weil dort z.B. die witzige
Halloween-Software läuft.

Der Reborn ist irgendwie langweilig - oder täusche ich mich?
Der bewegt sich kaum, steht meist dumm in der Gegend rum
( ohhh, das reimt sich smile ).

Und nun endlich zu meiner Frage:

Ich habe den Eindruck, dass jeder Reborn beim Gehen 'knackt'.

In Franzis (guten aber ziemlich langen) Video sieht bzw. hört man
das leider nicht, weil er nur rumsteht und sich streicheln lässt
( "die Faule Sau" fröhlich ).

Täusche ich mich mit dem 'Knacken'?

__________________
Schnüffel . (ERS-7 M3 , champagner)
http://rainersen.de/aibo/
05.03.2020 17:06 raini is offline Homepage of raini Search for Posts by raini Add raini to your Buddy List
Franziska
Aibo-Papst


images/avatars/avatar-890.jpg

Registration Date: 05.08.2005
Posts: 6,975
Herkunft: Deutschland

Thread Starter Thread Started by Franziska
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Zur deiner Frage Raini:

Mein Pleo Reborn knackt nicht beim gehen, Judy versucht zu laufen leider kann sie nicht ich denke das ihr Kopf kaputt ist das sind die Gummis die um die beine sind die sitzen zuviel eng an den Beinen beim Pleo. smile Bei meiner Judy habe ich die Gummis um die beine ab gemacht damit die nicht die beine ein engen.

Hoffentlich bekomme ich im April zu meinen 30th Geburtstag ein neuer Roboter Zuwachs. Weil es hat mich auch erwischt das ich mich für Arduino interessiere aber was mit Arduino Roboter natürlich. Augenzwinkern

__________________
Ich mag immer noch die Aibos.

This post has been edited 2 time(s), it was last edited by Franziska: 08.03.2020 06:40.

05.03.2020 17:38 Franziska is offline Search for Posts by Franziska Add Franziska to your Buddy List
Pages (9): « first ... « previous 4 5 6 7 8 [9] Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
Aibo-Freunde » Roboter in Theorie und Praxis » Pleo » Mein Pleo Reborn wird Morgen bestellt

Privacy policy

Forum Software: Burning Board 2.3.6, Developed by WoltLab GmbH